Para disfrutar de todas las características de Fungipedia, debes crear una cuenta. Haz clic en el botón "registrarme" para iniciar el proceso de creación de una cuenta.
× Bienvenido a fungipedia.es En este foro los miembros nos hablan acerca de ellos, ¿de donde eres?, ¿desde cuando te gusta la micología?, ¿que nivel de conocimientos tienes?, ¿porque te has convertido en miembro de este sitio? etc. ¡Damos la bienvenida a todos los nuevos miembros y esperamos verte pronto participando en nuestra web!

Topic-icon Seta para identificar

Más
3 semanas 6 horas antes - 3 semanas 6 horas antes #101081 por IANIRE GAINZA
IANIRE GAINZA Publicó: Seta para identificar
Hola a todos! Tenemos estas setas en el terreno de nuestra casa, en una zona donde hay encinas y no sabemos que pueden ser. Muchas gracias.
Última Edición: 3 semanas 6 horas antes por IANIRE GAINZA. Razón: Fotos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 semanas 6 horas antes #101082 por Emilio
Emilio respondió el tema: Seta para identificar
No se ben las imágenes, intenta subirlas de nuevo, un saludo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 semanas 6 horas antes #101084 por IANIRE GAINZA
IANIRE GAINZA respondió el tema: Seta para identificar
No sé porqué no se ven las imágenes

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 semanas 6 horas antes #101087 por javier
javier respondió el tema: Seta para identificar
Edita las imágenes y ya veras como se ven :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 semanas 5 horas antes #101089 por IANIRE GAINZA
IANIRE GAINZA respondió el tema: Seta para identificar
No hay forma de que se vean. Pero he creado un álbum con esas fotos y ahí si se ven.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
3 semanas 3 horas antes - 3 semanas 3 horas antes #101100 por Jon ander
Jon ander respondió el tema: Seta para identificar
Hola IANIRE:
A veces con el editor de Windows 10 sucede que en el ordenador se ve bien pero cuando lo envías al foro no se ve, (no sé si será tu caso). A mí me ha pasado.
Basta que los abras con otro editor de fotos y los guardes a veces funciona.
Última Edición: 3 semanas 3 horas antes por Jon ander.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.148 segundos

Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. Para cambiar la configuración o más información pulse en el botón "Más Información".